<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Italy to declare state of emergency in Venice as flood causes massive damage - Kuwait Times</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://news.kuwaittimes.net/website/xmlrpc.php" />
    <meta property="og:image" content="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/venice-1.jpg" /><link rel="icon" type="image/png" href="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italy to declare state of emergency in Venice as flood causes massive damage - Kuwait Times" />
<meta property="og:description" content="&#8216;Tourists are taking pictures but the city is suffering&#8217; VENICE: Italy was poised to declare a state of emergency for Venice yesterday after an exceptional tide surged through churches, shops and homes, causing millions of euros worth of damage to the UNESCO city. Tourists larked around in the flooded St Mark&#8217;s Square in the sunshine, &hellip;" />
<meta property="og:url" content="https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/" />
<meta property="og:site_name" content="Kuwait Times" />
<meta property="article:publisher" content="https://www.facebook.com/kuwaittimesdaily" />
<meta property="article:tag" content="climate change" />
<meta property="article:tag" content="Venice" />
<meta property="article:section" content="Europe" />
<meta property="article:published_time" content="2019-11-14T16:47:57+03:00" />
<meta property="article:modified_time" content="2019-11-14T16:48:00+03:00" />
<meta property="og:updated_time" content="2019-11-14T16:48:00+03:00" />
<meta property="fb:app_id" content="kuwaittimesdaily" />
<meta property="og:image" content="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/venice-1.jpg" />
<meta property="og:image:secure_url" content="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/venice-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="527" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8216;Tourists are taking pictures but the city is suffering&#8217; VENICE: Italy was poised to declare a state of emergency for Venice yesterday after an exceptional tide surged through churches, shops and homes, causing millions of euros worth of damage to the UNESCO city. Tourists larked around in the flooded St Mark&#8217;s Square in the sunshine, [&hellip;]" />
<meta name="twitter:title" content="Italy to declare state of emergency in Venice as flood causes massive damage - Kuwait Times" />
<meta name="twitter:site" content="@kuwaittimesnews" />
<meta name="twitter:image" content="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/venice-1.jpg" />
<meta name="twitter:creator" content="@kuwaittimesnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.kuwaittimes.net/website/#website","url":"https://news.kuwaittimes.net/website/","name":"http://news.kuwaittimes.net","potentialAction":{"@type":"SearchAction","target":"https://news.kuwaittimes.net/website/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/#primaryimage","url":"https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/venice-1.jpg","width":800,"height":527},{"@type":"WebPage","@id":"https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/#webpage","url":"https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/","inLanguage":"en-US","name":"Italy to declare state of emergency in Venice as flood causes massive damage - Kuwait Times","isPartOf":{"@id":"https://news.kuwaittimes.net/website/#website"},"primaryImageOfPage":{"@id":"https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/#primaryimage"},"datePublished":"2019-11-14T16:47:57+03:00","dateModified":"2019-11-14T16:48:00+03:00","author":{"@id":"https://news.kuwaittimes.net/website/#/schema/person/7c178897d02cd3111a91c4709b1d66a3"}},{"@type":["Person"],"@id":"https://news.kuwaittimes.net/website/#/schema/person/7c178897d02cd3111a91c4709b1d66a3","name":"Kuwait Times","image":{"@type":"ImageObject","@id":"https://news.kuwaittimes.net/website/#authorlogo","url":"https://secure.gravatar.com/avatar/5c561cf768d03b8b40f8caa7eb0f994a?s=96&d=mm&r=g","caption":"Kuwait Times"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kuwait Times &raquo; Feed" href="https://news.kuwaittimes.net/website/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kuwait Times &raquo; Comments Feed" href="https://news.kuwaittimes.net/website/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kuwait Times &raquo; Italy to declare state of emergency in  Venice as flood causes massive damage Comments Feed" href="https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.kuwaittimes.net\/website\/wp-includes\/js\/wp-emoji-release.min.js?ver=6a494da7a5147ad46193e6febfc129cc"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.kuwaittimes.net/website/wp-includes/css/dist/block-library/style.min.css?ver=6a494da7a5147ad46193e6febfc129cc' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://news.kuwaittimes.net/website/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://news.kuwaittimes.net/website/wp-content/themes/Newspaper/includes/demos/city_news/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://news.kuwaittimes.net/website/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.kuwaittimes.net/website/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.kuwaittimes.net/website/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://news.kuwaittimes.net/website/?p=112842' />
<link rel="alternate" type="application/json+oembed" href="https://news.kuwaittimes.net/website/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2Fitaly-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.kuwaittimes.net/website/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2Fitaly-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage%2F&#038;format=xml" />
<link rel="alternate" type="application/json" title="Kuwait Times &raquo; JSON Feed" href="https://news.kuwaittimes.net/website/feed/json/" />
<link rel="alternate" type="application/json" title="Kuwait Times &raquo; Italy to declare state of emergency in  Venice as flood causes massive damage Comments Feed" href="https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/feed/json/" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/news.kuwaittimes.net\/website\/wp-admin\/","wpRestNonce":"30247e1f60","wpRestUrl":"https:\/\/news.kuwaittimes.net\/website\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11966287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11966287-1');
</script>
<link rel="icon" href="https://news.kuwaittimes.net/website/wp-content/uploads/2016/12/cropped-kt-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.kuwaittimes.net/website/wp-content/uploads/2016/12/cropped-kt-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.kuwaittimes.net/website/wp-content/uploads/2016/12/cropped-kt-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.kuwaittimes.net/website/wp-content/uploads/2016/12/cropped-kt-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-112842 single-format-standard tdm-menu-active-style2 italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage global-block-template-10 td-city single_template_6 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuwaittimesdaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/kuwaittimes" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kuwaittimesnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/kuwaittimesdaily" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-6"><a href="https://news.kuwaittimes.net/website/category/kuwait/">Kuwait<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://news.kuwaittimes.net/website/category/kuwait/politics/">Politics</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://news.kuwaittimes.net/website/category/kuwait/other-news/">Other News</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://news.kuwaittimes.net/website/category/kuwait/crime/">Crime</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="https://news.kuwaittimes.net/website/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://news.kuwaittimes.net/website/category/world/middle-east/">Middle East</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://news.kuwaittimes.net/website/category/world/subcontinent/">Subcontinent</a></li>
	<li id="menu-item-5356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5356"><a href="https://news.kuwaittimes.net/website/category/world/asia/">Asia</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://news.kuwaittimes.net/website/category/world/africa/">Africa</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://news.kuwaittimes.net/website/category/world/america/">America</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://news.kuwaittimes.net/website/category/world/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://news.kuwaittimes.net/website/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://news.kuwaittimes.net/website/category/opinion/conspiracy-theory/">Conspiracy Theory</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://news.kuwaittimes.net/website/category/opinion/editors-desk/">Editor&#8217;s Desk</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://news.kuwaittimes.net/website/category/opinion/others/">Others</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://news.kuwaittimes.net/website/category/business/">Business</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://news.kuwaittimes.net/website/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://news.kuwaittimes.net/website/category/sports/football/">Football</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://news.kuwaittimes.net/website/category/sports/cricket/">Cricket</a></li>
	<li id="menu-item-95829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95829"><a href="https://news.kuwaittimes.net/website/category/sports/shooting/">Shooting</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://news.kuwaittimes.net/website/category/sports/tennis/">Tennis</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://news.kuwaittimes.net/website/category/sports/other-sports/">Other Sports</a></li>
</ul>
</li>
<li id="menu-item-9498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9498"><a href="https://news.kuwaittimes.net/website/category/legalese/">Legalese</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://news.kuwaittimes.net/website/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://news.kuwaittimes.net/website/category/lifestyle/movies-music/">Movies &#038; Music</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://news.kuwaittimes.net/website/category/lifestyle/fashion/">Art &amp; Fashion</a></li>
	<li id="menu-item-62699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62699"><a href="https://news.kuwaittimes.net/website/category/lifestyle/food/">Food</a></li>
</ul>
</li>
<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://news.kuwaittimes.net/website/category/technology/">Technology</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://news.kuwaittimes.net/website/category/e-paper/">E-Paper</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://news.kuwaittimes.net/website/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, November 14, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-sub-menu" class="top-header-menu"><li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-428"><a href="https://news.kuwaittimes.net/website/about-us/">About Us</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-427"><a href="https://news.kuwaittimes.net/website/contact-us/">Contact Us</a></li>
<li id="menu-item-17650" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17650"><a href="https://news.kuwaittimes.net/website/rate-card-2016/">Rate Card</a></li>
<li id="menu-item-101761" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101761"><a href="https://news.kuwaittimes.net/website/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://news.kuwaittimes.net/website/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuwaittimesdaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/kuwaittimes" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kuwaittimesnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/kuwaittimesdaily" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://news.kuwaittimes.net/website/">
			<img class="td-retina-data"  data-retina="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" alt="" width="600"/>
			<span class="td-visual-hidden">Kuwait Times</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://news.kuwaittimes.net/website/">
			<img class="td-retina-data" data-retina="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://news.kuwaittimes.net/website/">
			<img class="td-retina-data" data-retina="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-6"><a href="https://news.kuwaittimes.net/website/category/kuwait/">Kuwait</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://news.kuwaittimes.net/website/category/kuwait/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://news.kuwaittimes.net/website/category/kuwait/other-news/">Other News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="https://news.kuwaittimes.net/website/category/kuwait/crime/">Crime</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10"><a href="https://news.kuwaittimes.net/website/category/world/">World</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://news.kuwaittimes.net/website/category/world/middle-east/">Middle East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://news.kuwaittimes.net/website/category/world/subcontinent/">Subcontinent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5356"><a href="https://news.kuwaittimes.net/website/category/world/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://news.kuwaittimes.net/website/category/world/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://news.kuwaittimes.net/website/category/world/america/">America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13"><a href="https://news.kuwaittimes.net/website/category/world/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="https://news.kuwaittimes.net/website/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://news.kuwaittimes.net/website/category/opinion/conspiracy-theory/">Conspiracy Theory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="https://news.kuwaittimes.net/website/category/opinion/editors-desk/">Editor&#8217;s Desk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://news.kuwaittimes.net/website/category/opinion/others/">Others</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://news.kuwaittimes.net/website/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="https://news.kuwaittimes.net/website/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://news.kuwaittimes.net/website/category/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://news.kuwaittimes.net/website/category/sports/cricket/">Cricket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95829"><a href="https://news.kuwaittimes.net/website/category/sports/shooting/">Shooting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://news.kuwaittimes.net/website/category/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://news.kuwaittimes.net/website/category/sports/other-sports/">Other Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9498"><a href="https://news.kuwaittimes.net/website/category/legalese/">Legalese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28"><a href="https://news.kuwaittimes.net/website/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://news.kuwaittimes.net/website/category/lifestyle/movies-music/">Movies &#038; Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://news.kuwaittimes.net/website/category/lifestyle/fashion/">Art &amp; Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62699"><a href="https://news.kuwaittimes.net/website/category/lifestyle/food/">Food</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14711"><a href="https://news.kuwaittimes.net/website/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://news.kuwaittimes.net/website/category/e-paper/">E-Paper</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5dcd970174369_rand td_block_template_10 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="1339776291"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="1339776291"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="1339776291"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="1339776291"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div><article id="post-112842" class="td-post-template-6 post-112842 post type-post status-publish format-standard has-post-thumbnail category-europe category-top-stories category-world tag-climate-change tag-venice td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/venice-1.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                
                <header class="td-post-title">

                                        <h1 class="entry-title">Italy to declare state of emergency in  Venice as flood causes massive damage</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-14T19:47:57+00:00" >14/11/2019</time></span>                                                                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2Fitaly-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Italy+to+declare+state+of+emergency+in++Venice+as+flood+causes+massive+damage&url=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2Fitaly-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage%2F&via=%40kuwaittimesnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Italy to declare state of emergency in  Venice as flood causes massive damage %0A%0A https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Italy to declare state of emergency in  Venice as flood causes massive damage&body=https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5dcd970179e5c_rand td_block_template_10 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9399450240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9399450240"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9399450240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9399450240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>&#8216;Tourists are taking pictures but the city is suffering&#8217;</strong></p>



<p>VENICE: Italy was poised to declare a state of emergency for Venice yesterday after an exceptional tide surged through churches, shops and homes, causing millions of euros worth of damage to the UNESCO city. Tourists larked around in the flooded St Mark&#8217;s Square in the sunshine, snapping selfies in their neon plastic boots and taking advantage of a respite in bad weather which has driven the high tides.<br> Sirens warning of fresh flooding rang through the canal city early yesterday but the water level remained low compared to Tuesday&#8217;s tide, the highest in 50 years. Prime Minister Giuseppe Conte, who has called the flooding &#8220;a blow to the heart of our country&#8221;, met Venice&#8217;s mayor and emergency services before jumping in a speed boat to visit businesses and locals affected by the tide.</p>



<p><br> Residents whose houses had been hit would immediately get up to 5,000 euros ($5,500) in government aid, while restaurant and shop owners could receive up to 20,000 euros and apply for more later, he said. Several museums remained closed to the public yesterday. As authorities assessed the extent of the damage to Venice&#8217;s cultural treasures, such as St Mark&#8217;s Basilica where water invaded the crypt, locals were defiant.</p>



<p><br> &#8220;It&#8217;s my way of making a living, what can I do?&#8221; Stefano Gabbanoto, 54, told AFP as he opened his newspaper kiosk despite the flooding. Austrian tourist Cornelia Litschauer, 28, said she felt mixed emotions seeing Venice&#8217;s famous square half submerged.  &#8220;For the tourists it&#8217;s amazing, it&#8217;s something to see. But for the people who live here it&#8217;s a real problem,&#8221; Litschauer said, cradling her white Chihuahua Pablo &#8220;It&#8217;s strange. Tourists are taking pictures but the city is suffering.&#8221; </p>



<p><strong>&#8216;Need to adapt&#8217; </strong></p>



<p>The Locanda Al Leon hotel said its bookings had suffered from the international media coverage of the flood, with some guests cancelling their rooms after seeing images of Venice underwater. Under the arches of the Ducal Palace, a couple from Hong Kong posed for photos in the chilly morning sun. &#8220;This (trip) was planned a long time ago so we couldn&#8217;t change it,&#8221; groom Jay Wong, 34, said. &#8220;Actually this is a good experience. It&#8217;s an adventure.&#8221; Tuesday&#8217;s &#8220;acqua alta,&#8221; or high waters, submerged around 80 percent of the city, officials said. Only once since records began in 1923 has the water crept even higher, reaching 1.94 meters in 1966.</p>



<p>Many, including Venice&#8217;s mayor, have blamed the disaster on climate change and warned that Italy &#8212; a country prone to natural disasters &#8212; must wake up to the risks posed by ever more volatile seasons. &#8220;We need to be resilient and adapt. We need a policy that looks at the climate through completely different eyes,&#8221; Environment Minister Sergio Costa said yesterday. Mayor Luigi Brugnaro has estimated the damage to Venice at hundreds of millions of euros (dollars).</p>



<p><br> The Serenissima, as the floating city is called, is home to a mere 50,000 residents but receives 36 million global visitors each year. A massive infrastructure project called MOSE has been under way since 2003 to protect the city, but it has been plagued by cost overruns, corruption scandals and delays. &#8220;This engineering solution that will end up costing nearly six billion euros has got to work,&#8221; Transport Minister Paola De Micheli said. The plan involves 78 gates that can be raised to protect Venice&#8217;s lagoon during high tides &#8212; but a recent attempt to test part of it caused worrying vibrations and engineers discovered it had rusted. &#8211; AFP </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5dcd97017a6a3_rand td_block_template_10 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9027698898"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9027698898"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9027698898"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9027698898"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2Fitaly-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Italy+to+declare+state+of+emergency+in++Venice+as+flood+causes+massive+damage&url=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2Fitaly-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage%2F&via=%40kuwaittimesnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Italy to declare state of emergency in  Venice as flood causes massive damage %0A%0A https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Italy to declare state of emergency in  Venice as flood causes massive damage&body=https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://news.kuwaittimes.net/website/author/kamazdars/">Kuwait Times</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kuwait Times"></span><meta itemprop="datePublished" content="2019-11-14T19:47:57+00:00"><meta itemprop="dateModified" content="2019-11-14T19:48:00+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://news.kuwaittimes.net/website/italy-to-declare-state-of-emergency-in-venice-as-flood-causes-massive-damage/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png"></span><meta itemprop="name" content="Kuwait Times"></span><meta itemprop="headline " content="Italy to declare state of emergency in  Venice as flood causes massive damage"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/venice-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="527"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5dcd97017cdac_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_4_5dcd97017cdac" ><script>var block_td_uid_4_5dcd97017cdac = new tdBlock();
block_td_uid_4_5dcd97017cdac.id = "td_uid_4_5dcd97017cdac";
block_td_uid_4_5dcd97017cdac.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5dcd97017cdac_rand","td_column_number":3,"live_filter_cur_post_id":112842,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5dcd97017cdac_rand","tdc_css_class_style":"td_uid_4_5dcd97017cdac_rand_style"}';
block_td_uid_4_5dcd97017cdac.td_column_number = "3";
block_td_uid_4_5dcd97017cdac.block_type = "td_block_related_posts";
block_td_uid_4_5dcd97017cdac.post_count = "6";
block_td_uid_4_5dcd97017cdac.found_posts = "14";
block_td_uid_4_5dcd97017cdac.header_color = "";
block_td_uid_4_5dcd97017cdac.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dcd97017cdac.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_4_5dcd97017cdac);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5dcd9701807f0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5dcd97017cdac" href="#">RELATED ARTICLES</a><a id="td_uid_6_5dcd970180851" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5dcd97017cdac" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5dcd97017cdac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/flooding-drowns-st-marks-priceless-mosaics-in-sewage/" rel="bookmark" class="td-image-wrap" title="Flooding drowns St Mark’s priceless mosaics in sewage"><img width="218" height="150" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/venice-218x150.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/venice-218x150.jpg 218w, https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/venice-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flooding drowns St Mark’s priceless mosaics in sewage" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/flooding-drowns-st-marks-priceless-mosaics-in-sewage/" rel="bookmark" title="Flooding drowns St Mark’s priceless mosaics in sewage">Flooding drowns St Mark’s priceless mosaics in sewage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/xi-macron-unite-on-climate-as-us-withdraws-from-paris-pact/" rel="bookmark" class="td-image-wrap" title="Xi, Macron unite on climate as US withdraws from Paris pact"><img width="218" height="150" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/macron-218x150.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/macron-218x150.jpg 218w, https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/macron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xi, Macron unite on climate as US withdraws from Paris pact" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/xi-macron-unite-on-climate-as-us-withdraws-from-paris-pact/" rel="bookmark" title="Xi, Macron unite on climate as US withdraws from Paris pact">Xi, Macron unite on climate as US withdraws from Paris pact</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/climate-rebellion-sees-mass-arrests-and-blocked-roads/" rel="bookmark" class="td-image-wrap" title="Climate &#8216;rebellion&#8217;  sees mass arrests  and blocked roads"><img width="218" height="150" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/10/climate-218x150.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2019/10/climate-218x150.jpg 218w, https://news.kuwaittimes.net/website/wp-content/uploads/2019/10/climate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Climate &#8216;rebellion&#8217;  sees mass arrests  and blocked roads" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/climate-rebellion-sees-mass-arrests-and-blocked-roads/" rel="bookmark" title="Climate &#8216;rebellion&#8217;  sees mass arrests  and blocked roads">Climate &#8216;rebellion&#8217;  sees mass arrests  and blocked roads</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/mumbai-police-detain-40-activists-protesting-tree-felling-for-metro/" rel="bookmark" class="td-image-wrap" title="Mumbai police detain  40 activists protesting tree felling for metro"><img width="218" height="150" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/10/climate-change-218x150.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2019/10/climate-change-218x150.jpg 218w, https://news.kuwaittimes.net/website/wp-content/uploads/2019/10/climate-change-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mumbai police detain  40 activists protesting tree felling for metro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/mumbai-police-detain-40-activists-protesting-tree-felling-for-metro/" rel="bookmark" title="Mumbai police detain  40 activists protesting tree felling for metro">Mumbai police detain  40 activists protesting tree felling for metro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/joker-polanski-win-top-prizes-at-venice-film-festival/" rel="bookmark" class="td-image-wrap" title="&#8216;Joker&#8217;, Polanski win top  prizes at Venice film festival"><img width="218" height="150" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/09/polanski-218x150.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2019/09/polanski-218x150.jpg 218w, https://news.kuwaittimes.net/website/wp-content/uploads/2019/09/polanski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Joker&#8217;, Polanski win top  prizes at Venice film festival" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/joker-polanski-win-top-prizes-at-venice-film-festival/" rel="bookmark" title="&#8216;Joker&#8217;, Polanski win top  prizes at Venice film festival">&#8216;Joker&#8217;, Polanski win top  prizes at Venice film festival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/fashion-influencer-ferragni-steals-show-at-venice-film-festival/" rel="bookmark" class="td-image-wrap" title="Fashion influencer Ferragni steals show at Venice film festival"><img width="218" height="150" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/09/Chiara-Ferragni-218x150.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2019/09/Chiara-Ferragni-218x150.jpg 218w, https://news.kuwaittimes.net/website/wp-content/uploads/2019/09/Chiara-Ferragni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fashion influencer Ferragni steals show at Venice film festival" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/fashion-influencer-ferragni-steals-show-at-venice-film-festival/" rel="bookmark" title="Fashion influencer Ferragni steals show at Venice film festival">Fashion influencer Ferragni steals show at Venice film festival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dcd97017cdac" data-td_block_id="td_uid_4_5dcd97017cdac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5dcd97017cdac" data-td_block_id="td_uid_4_5dcd97017cdac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_2 td_block_widget td_uid_7_5dcd970188632_rand td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5dcd970188632" >
<style>
.td_uid_7_5dcd970188632_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_7_5dcd970188632_rand .td-block-title:before {
                background-color: #1e73be !important;
            }

            
            .td_uid_7_5dcd970188632_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5dcd970188632_rand .td-pulldown-filter-link:hover,
            .td_uid_7_5dcd970188632_rand .td-subcat-item a:hover,
            .td_uid_7_5dcd970188632_rand .td-cur-simple-item,
            .td_uid_7_5dcd970188632_rand .td_quote_on_blocks,
            .td_uid_7_5dcd970188632_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5dcd970188632_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5dcd970188632_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5dcd970188632_rand .td-instagram-user a,
            .td_uid_7_5dcd970188632_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_7_5dcd970188632_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be !important;
            }

            .td_uid_7_5dcd970188632_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5dcd970188632_rand .td-load-more-wrap a:hover {
                background-color: #1e73be !important;
                border-color: #1e73be !important;
            }

            .td_uid_7_5dcd970188632_rand .td-read-more a,
            .td_uid_7_5dcd970188632_rand .td-weather-information:before,
            .td_uid_7_5dcd970188632_rand .td-weather-week:before,
            .td_uid_7_5dcd970188632_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5dcd970188632_rand .td-post-category,
            .td_uid_7_5dcd970188632_rand .td-post-category:hover,
            .td_uid_7_5dcd970188632_rand .td-subcat-dropdown ul:after {
                background-color: #1e73be !important;
            }
</style><script>var block_td_uid_7_5dcd970188632 = new tdBlock();
block_td_uid_7_5dcd970188632.id = "td_uid_7_5dcd970188632";
block_td_uid_7_5dcd970188632.atts = '{"custom_title":"E Paper","custom_url":"","block_template_id":"","header_text_color":"#000000","border_color":"#1e73be","accent_text_color":"#1e73be","m2_tl":"","m2_el":"0","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5dcd970188632_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5dcd970188632_rand","tdc_css_class_style":"td_uid_7_5dcd970188632_rand_style"}';
block_td_uid_7_5dcd970188632.td_column_number = "1";
block_td_uid_7_5dcd970188632.block_type = "td_block_2";
block_td_uid_7_5dcd970188632.post_count = "1";
block_td_uid_7_5dcd970188632.found_posts = "1402";
block_td_uid_7_5dcd970188632.header_color = "";
block_td_uid_7_5dcd970188632.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dcd970188632.max_num_pages = "1402";
tdBlocksArray.push(block_td_uid_7_5dcd970188632);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">E Paper</span></h4></div><div id=td_uid_7_5dcd970188632 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/15th-nov-5/" rel="bookmark" class="td-image-wrap" title="15th Nov"><img width="324" height="160" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/epaper-10-324x160.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/epaper-10-324x160.jpg 324w, https://news.kuwaittimes.net/website/wp-content/uploads/2019/11/epaper-10-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="15th Nov" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/15th-nov-5/" rel="bookmark" title="15th Nov">15th Nov</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T19:31:57+00:00" >14/11/2019</time></span>                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_10 widget widget_media_image"><a href="http://www.kw.zain.com/"><img width="300" height="200" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/zain300.jpg" class="image wp-image-93101  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5dcd970192f84_rand td-pb-border-top td_block_template_10"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">177,740</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/kuwaittimesdaily"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">12,900</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/kuwaittimes#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,243</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/kuwaittimesnews"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">32,076</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/kuwaittimesdaily"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_10 widget widget_mostreadpostswidget"><h4 class="td-block-title"><span>Most Read News</span></h4><ul class="mlrp_ul">
        <li><a title="Escalation of Kuwaitis&apos; demonstrations could leave the government vulnerable" href="https://news.kuwaittimes.net/website/escalation-of-kuwaitis-demonstrations-could-leave-the-government-vulnerable/">Escalation of Kuwaitis' demonstrations could leave the government vulnerable<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Defense ministry rejects children of Kuwaiti women" href="https://news.kuwaittimes.net/website/defense-ministry-rejects-children-of-kuwaiti-women/">Defense ministry rejects children of Kuwaiti women<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="!!! BREAKING NEWS!!! Kuwait’s Cabinet has resigned" href="https://news.kuwaittimes.net/website/breaking-news/">!!! BREAKING NEWS!!! Kuwait’s Cabinet has resigned<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Bushehri resigns after grilling,  blames &apos;influential&apos; contractors" href="https://news.kuwaittimes.net/website/bushehri-resigns-after-grilling-blames-influential-contractors/">Bushehri resigns after grilling,  blames 'influential' contractors<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Dhaman opens first  primary clinic for  expats in Hawally" href="https://news.kuwaittimes.net/website/dhaman-opens-first-primary-clinic-for-expats-in-hawally/">Dhaman opens first  primary clinic for  expats in Hawally<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Co-op baggers not paid salaries, must pay employers fees from tips" href="https://news.kuwaittimes.net/website/co-op-baggers-not-paid-salaries-must-pay-employers-fees-from-tips/">Co-op baggers not paid salaries, must pay employers fees from tips<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Airport workers strike for better  working conditions, allowances" href="https://news.kuwaittimes.net/website/airport-workers-strike-for-better-working-conditions-allowances/">Airport workers strike for better  working conditions, allowances<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Amir receives pardoned ex-MP, activist" href="https://news.kuwaittimes.net/website/amir-receives-pardoned-ex-mp-activist/">Amir receives pardoned ex-MP, activist<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="General Security police can&apos;t issue traffic tickets" href="https://news.kuwaittimes.net/website/general-security-police-cant-issue-traffic-tickets/">General Security police can't issue traffic tickets<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="10th Nov" href="https://news.kuwaittimes.net/website/10th-nov-4/">10th Nov<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KT 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8308202338490872"
     data-ad-slot="5016788114"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-101758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101758"><a href="https://news.kuwaittimes.net/website/about-us/">About Us</a></li>
<li id="menu-item-101759" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101759"><a href="https://news.kuwaittimes.net/website/contact-us/">Contact Us</a></li>
<li id="menu-item-101760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101760"><a href="https://news.kuwaittimes.net/website/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Kuwait Times | All rights reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/worlds-15-hottest-places-are-in-india-pakistan-as-pre-monsoon-heat-builds/" rel="bookmark" class="td-image-wrap" title="World&#8217;s 15 hottest places are in India, Pakistan as pre-monsoon heat builds"><img width="324" height="160" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/06/water-drought-324x160.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2019/06/water-drought-324x160.jpg 324w, https://news.kuwaittimes.net/website/wp-content/uploads/2019/06/water-drought-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="World&#8217;s 15 hottest places are in India, Pakistan as pre-monsoon heat builds" /></a></div>                <a href="https://news.kuwaittimes.net/website/category/world/subcontinent/" class="td-post-category">Subcontinent</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/worlds-15-hottest-places-are-in-india-pakistan-as-pre-monsoon-heat-builds/" rel="bookmark" title="World&#8217;s 15 hottest places are in India, Pakistan as pre-monsoon heat builds">World&#8217;s 15 hottest places are in India, Pakistan as pre-monsoon heat builds</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-03T20:29:11+00:00" >03/06/2019</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5dcd9701a2f57
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_template_10 .td-block-title{ text-align:center; }

 .td-main-page-wrap {

padding-top: 5px;
}
.td_block_related_posts .td-related-title > .td-related-right {
display: none;
}


</style>

<div class="td-container"><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>



<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8308202338490872",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7657354316223026",
    enable_page_level_ads: true
  });
</script></div><script type="text/javascript"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8308202338490872",
          enable_page_level_ads: true
     });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7657354316223026",
    enable_page_level_ads: true
  });
</script>

<script data-ad-client="ca-pub-8308202338490872" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-includes/js/comment-reply.min.js?ver=6a494da7a5147ad46193e6febfc129cc'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-includes/js/wp-embed.min.js?ver=6a494da7a5147ad46193e6febfc129cc'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[112842]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://news.kuwaittimes.net/website/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://news.kuwaittimes.net/website/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dcd9701a39b5"></textarea>
						<div id="td_live_css_uid_1_5dcd9701a39b5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dcd9701a39b5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dcd9701a39b5");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>