<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>17th July | Kuwait Times</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://news.kuwaittimes.net/website/xmlrpc.php" />
    <meta name='robots' content='noindex,nofollow' />
<link rel="icon" type="image/png" href="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kuwait Times &raquo; Feed" href="https://news.kuwaittimes.net/website/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kuwait Times &raquo; Comments Feed" href="https://news.kuwaittimes.net/website/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kuwait Times &raquo; 17th July Comments Feed" href="https://news.kuwaittimes.net/website/17th-july/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.kuwaittimes.net\/website\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.kuwaittimes.net/website/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://news.kuwaittimes.net/website/wp-content/themes/Newspaper9/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://news.kuwaittimes.net/website/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://news.kuwaittimes.net/website/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.kuwaittimes.net/website/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.kuwaittimes.net/website/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cabinet decides to end current school year' href='https://news.kuwaittimes.net/website/cabinet-decides-to-end-current-school-year/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://news.kuwaittimes.net/website/17th-july/" />
<link rel='shortlink' href='https://news.kuwaittimes.net/website/?p=131375' />
<link rel="alternate" type="application/json+oembed" href="https://news.kuwaittimes.net/website/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2F17th-july%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.kuwaittimes.net/website/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2F17th-july%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="Kuwait Times &raquo; JSON Feed" href="https://news.kuwaittimes.net/website/feed/json/" />
<link rel="alternate" type="application/feed+json" title="Kuwait Times &raquo; 17th July Comments Feed" href="https://news.kuwaittimes.net/website/17th-july/feed/json/" />

<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@WPDevTeam" />
<meta name="twitter:creator" content="@WPDevTeam" />
<meta name="twitter:url" content="https://news.kuwaittimes.net/website/17th-july/" />
<meta name="twitter:title" content="17th July" />
<meta name="twitter:description" content="Daily E-Paper Kuwait Times a Click above icon to download full news paper" />
<meta name="twitter:image" content="http://news.kuwaittimes.net/pdf/numbers/ktpdf.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"929088780d","wpRestUrl":"https:\/\/news.kuwaittimes.net\/website\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/news.kuwaittimes.net\/website\/wp-admin\/","wpRestNonce":"929088780d","wpRestUrl":"https:\/\/news.kuwaittimes.net\/website\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11966287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11966287-1');
</script>
<link rel="icon" href="https://news.kuwaittimes.net/website/wp-content/uploads/2016/12/cropped-kt-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.kuwaittimes.net/website/wp-content/uploads/2016/12/cropped-kt-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.kuwaittimes.net/website/wp-content/uploads/2016/12/cropped-kt-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.kuwaittimes.net/website/wp-content/uploads/2016/12/cropped-kt-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Kuwait Times"/>
  <meta property="og:title" content="17th July"/>
  <meta property="og:url" content="https://news.kuwaittimes.net/website/17th-july/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Daily E-Paper Kuwait Times




a





Click above icon to download full news paper"/>
  <meta property="og:image" content="https://news.kuwaittimes.net/website/wp-content/uploads/2020/07/17thJuly.jpg"/>
  <meta property="og:image:url" content="https://news.kuwaittimes.net/website/wp-content/uploads/2020/07/17thJuly.jpg"/>
  <meta property="og:image:secure_url" content="https://news.kuwaittimes.net/website/wp-content/uploads/2020/07/17thJuly.jpg"/>
  <meta property="og:image:width" content="800"/>
  <meta property="og:image:height" content="915"/>
  <meta property="article:published_time" content="2020-07-16T21:00:00+03:00"/>
  <meta property="article:modified_time" content="2020-07-16T18:20:39+03:00" />
  <meta property="og:updated_time" content="2020-07-16T18:20:39+03:00" />
  <meta property="article:section" content="E-Paper"/>
  <meta property="article:publisher" content="https://www.facebook.com/kuwaittimesdaily/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="17th July"/>
  <meta itemprop="headline" content="17th July"/>
  <meta itemprop="description" content="Daily E-Paper Kuwait Times




a





Click above icon to download full news paper"/>
  <meta itemprop="image" content="https://news.kuwaittimes.net/website/wp-content/uploads/2020/07/17thJuly.jpg"/>
  <meta itemprop="datePublished" content="2020-07-16"/>
  <meta itemprop="dateModified" content="2020-07-16T18:20:39+03:00" />
  <meta itemprop="author" content="Kuwait Times"/>
  <!--<meta itemprop="publisher" content="Kuwait Times"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="17th July"/>
  <meta name="twitter:url" content="https://news.kuwaittimes.net/website/17th-july/"/>
  <meta name="twitter:description" content="Daily E-Paper Kuwait Times




a





Click above icon to download full news paper"/>
  <meta name="twitter:image" content="https://news.kuwaittimes.net/website/wp-content/uploads/2020/07/17thJuly.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@kuwaittimesnews"/>
 <!-- SEO -->
  <link rel="canonical" href="https://news.kuwaittimes.net/website/17th-july/"/>
  <meta name="description" content="Daily E-Paper Kuwait Times




a





Click above icon to download full news paper"/>
  <meta name="author" content="Kuwait Times"/>
  <meta name="publisher" content="Kuwait Times"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-131375 single-format-standard td-standard-pack tdm-menu-active-style2 17th-july global-block-template-10 td-city single_template_6 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuwaittimesdaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/kuwaittimes" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kuwaittimesnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/kuwaittimesdaily" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-119722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-119722"><a href="https://news.kuwaittimes.net/website/category/kuwait/coronavirus-in-kuwait/">Coronavirus in Kuwait</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a href="https://news.kuwaittimes.net/website/category/kuwait/">Kuwait<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://news.kuwaittimes.net/website/category/kuwait/politics/">Politics</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://news.kuwaittimes.net/website/category/kuwait/other-news/">Other News</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://news.kuwaittimes.net/website/category/kuwait/crime/">Crime</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://news.kuwaittimes.net/website/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://news.kuwaittimes.net/website/category/world/middle-east/">Middle East</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://news.kuwaittimes.net/website/category/world/subcontinent/">Subcontinent</a></li>
	<li id="menu-item-5356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5356"><a href="https://news.kuwaittimes.net/website/category/world/asia/">Asia</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://news.kuwaittimes.net/website/category/world/africa/">Africa</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://news.kuwaittimes.net/website/category/world/america/">America</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://news.kuwaittimes.net/website/category/world/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://news.kuwaittimes.net/website/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://news.kuwaittimes.net/website/category/opinion/conspiracy-theory/">Conspiracy Theory</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://news.kuwaittimes.net/website/category/opinion/editors-desk/">Editor&#8217;s Desk</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://news.kuwaittimes.net/website/category/opinion/others/">Others</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://news.kuwaittimes.net/website/category/business/">Business</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://news.kuwaittimes.net/website/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://news.kuwaittimes.net/website/category/sports/football/">Football</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://news.kuwaittimes.net/website/category/sports/cricket/">Cricket</a></li>
	<li id="menu-item-95829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95829"><a href="https://news.kuwaittimes.net/website/category/sports/shooting/">Shooting</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://news.kuwaittimes.net/website/category/sports/tennis/">Tennis</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://news.kuwaittimes.net/website/category/sports/other-sports/">Other Sports</a></li>
</ul>
</li>
<li id="menu-item-9498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9498"><a href="https://news.kuwaittimes.net/website/category/legalese/">Legalese</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://news.kuwaittimes.net/website/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://news.kuwaittimes.net/website/category/lifestyle/movies-music/">Movies &#038; Music</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://news.kuwaittimes.net/website/category/lifestyle/fashion/">Art &#038; Fashion</a></li>
	<li id="menu-item-62699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62699"><a href="https://news.kuwaittimes.net/website/category/lifestyle/food/">Food</a></li>
</ul>
</li>
<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://news.kuwaittimes.net/website/category/technology/">Technology</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://news.kuwaittimes.net/website/category/e-paper/">E-Paper</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://news.kuwaittimes.net/website/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, July 17, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-sub-menu" class="top-header-menu"><li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-428"><a href="https://news.kuwaittimes.net/website/about-us/">About Us</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-427"><a href="https://news.kuwaittimes.net/website/contact-us/">Contact Us</a></li>
<li id="menu-item-17650" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17650"><a href="https://news.kuwaittimes.net/website/rate-card-2016/">Rate Card</a></li>
<li id="menu-item-101761" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101761"><a href="https://news.kuwaittimes.net/website/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://news.kuwaittimes.net/website/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuwaittimesdaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/kuwaittimes" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kuwaittimesnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/kuwaittimesdaily" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://news.kuwaittimes.net/website/">
			<img class="td-retina-data"  data-retina="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" alt="" width="600"/>
			<span class="td-visual-hidden">Kuwait Times</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://news.kuwaittimes.net/website/">
			<img class="td-retina-data" data-retina="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://news.kuwaittimes.net/website/">
			<img class="td-retina-data" data-retina="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-119722"><a href="https://news.kuwaittimes.net/website/category/kuwait/coronavirus-in-kuwait/">Coronavirus in Kuwait</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6"><a href="https://news.kuwaittimes.net/website/category/kuwait/">Kuwait</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://news.kuwaittimes.net/website/category/kuwait/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://news.kuwaittimes.net/website/category/kuwait/other-news/">Other News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="https://news.kuwaittimes.net/website/category/kuwait/crime/">Crime</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10"><a href="https://news.kuwaittimes.net/website/category/world/">World</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://news.kuwaittimes.net/website/category/world/middle-east/">Middle East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://news.kuwaittimes.net/website/category/world/subcontinent/">Subcontinent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5356"><a href="https://news.kuwaittimes.net/website/category/world/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://news.kuwaittimes.net/website/category/world/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://news.kuwaittimes.net/website/category/world/america/">America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://news.kuwaittimes.net/website/category/world/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="https://news.kuwaittimes.net/website/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://news.kuwaittimes.net/website/category/opinion/conspiracy-theory/">Conspiracy Theory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="https://news.kuwaittimes.net/website/category/opinion/editors-desk/">Editor&#8217;s Desk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://news.kuwaittimes.net/website/category/opinion/others/">Others</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://news.kuwaittimes.net/website/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="https://news.kuwaittimes.net/website/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://news.kuwaittimes.net/website/category/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://news.kuwaittimes.net/website/category/sports/cricket/">Cricket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95829"><a href="https://news.kuwaittimes.net/website/category/sports/shooting/">Shooting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://news.kuwaittimes.net/website/category/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://news.kuwaittimes.net/website/category/sports/other-sports/">Other Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9498"><a href="https://news.kuwaittimes.net/website/category/legalese/">Legalese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28"><a href="https://news.kuwaittimes.net/website/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://news.kuwaittimes.net/website/category/lifestyle/movies-music/">Movies &#038; Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://news.kuwaittimes.net/website/category/lifestyle/fashion/">Art &#038; Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62699"><a href="https://news.kuwaittimes.net/website/category/lifestyle/food/">Food</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14711"><a href="https://news.kuwaittimes.net/website/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26"><a href="https://news.kuwaittimes.net/website/category/e-paper/">E-Paper</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-131375" class="td-post-template-6 post-131375 post type-post status-publish format-standard has-post-thumbnail category-e-paper tag-e-paper-3 td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://news.kuwaittimes.net/website/wp-content/uploads/2020/07/17thJuly.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                
                <header class="td-post-title">

                                        <h1 class="entry-title">17th July</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T21:00:00+00:00" >16/07/2020</time></span>                                                                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2F17th-july%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=17th+July&url=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2F17th-july%2F&via=%40kuwaittimesnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=17th+July %0A%0A https://news.kuwaittimes.net/website/17th-july/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=17th July&body=https://news.kuwaittimes.net/website/17th-july/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_1_1ff td_block_template_10 ">

<style>
/* custom css */
.tdi_1_1ff.td-a-rec-img{
				    text-align: left;
				}.tdi_1_1ff.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9399450240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9399450240"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9399450240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8308202338490872" data-ad-slot="9399450240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


Daily E-Paper Kuwait Times

<span id="more-131375"></span>
<table border="0" width="100%" cellspacing="2" cellpadding="2">
<tbody>
<tr>a
<td colspan="8">
<div align="center"><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/kt.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/ktpdf.jpg" alt="" width="170" height="146" border="0"></a></div></td>
</tr>
<tr>
<td colspan="8">
<div align="center"><span style="text-align: center;">Click above icon to download full news paper</span></div></td>
</tr>
<tr>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p01.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/01.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p02.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/02.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p03.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/03.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p04.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/04.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p05.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/05.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p06.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/06.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p07.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/07.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p08.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/08.jpg" alt="" width="50" height="50" border="0"></a></td>
</tr>
<tr>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p09.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/09.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p10.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/10.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p11.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/11.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p12.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/12.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p13.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/13.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p14.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/14.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p15.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/15.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p16.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/16.jpg" alt="" width="50" height="50" border="0"></a></td>
</tr>
<tr>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p17.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/17.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p18.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/18.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p19.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/19.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p20.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/20.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p21.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/21.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p22.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/22.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p23.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/23.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p24.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/24.jpg" alt="" width="50" height="50" border="0"></a></td>
</tr>
<tr>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p25.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/25.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p26.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/26.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p27.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/27.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p28.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/28.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p29.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/29.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p30.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/30.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p31.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/31.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p32.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/32.jpg" alt="" width="50" height="50" border="0"></a></td>
</tr>
<tr>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p33.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/33.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p34.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/34.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p35.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/35.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p36.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/36.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p37.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/37.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p38.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/38.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p39.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/39.jpg" alt="" width="50" height="50" border="0"></a></td>
<td><a href="http://news.kuwaittimes.net/pdf/2020//jul/17/p40.pdf" target="_blank" rel="noopener noreferrer"><img src="https://news.kuwaittimes.net/pdf/numbers/40.jpg" alt="" width="50" height="50" border="0"></a></td>
</tr>
<tr>
</tbody>
</table>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="https://news.kuwaittimes.net/website/17th-july/" data-layout="button_count" data-width="100" ></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none"  data-text="17th July" data-url="https://news.kuwaittimes.net/website/17th-july/"  data-via=""   ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="https://news.kuwaittimes.net/website/17th-july/" data-annotation="bubble" ></div></div></div>
		<div class="really_simple_share_clearfix"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m tdi_2_9f8 td_block_template_10">
<style>
/* custom css */
.tdi_2_9f8.td-a-rec-img{
				    text-align: left;
				}.tdi_2_9f8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start --> <div id="M531279ScriptRootC802378"> </div> <script src="https://jsc.mgid.com/m/p/mpiads.kuwaittimes.com.802378.js" async></script> <!-- Composite End --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://news.kuwaittimes.net/website/17th-july/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2F17th-july%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=17th+July&url=https%3A%2F%2Fnews.kuwaittimes.net%2Fwebsite%2F17th-july%2F&via=%40kuwaittimesnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=17th+July %0A%0A https://news.kuwaittimes.net/website/17th-july/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=17th July&body=https://news.kuwaittimes.net/website/17th-july/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://news.kuwaittimes.net/website/author/talal/">Kuwait Times</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kuwait Times"></span><meta itemprop="datePublished" content="2020-07-16T21:00:00+00:00"><meta itemprop="dateModified" content="2020-07-16T18:20:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://news.kuwaittimes.net/website/17th-july/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/kt-logo.png"></span><meta itemprop="name" content="Kuwait Times"></span><meta itemprop="headline " content="17th July"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://news.kuwaittimes.net/website/wp-content/uploads/2020/07/17thJuly.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="915"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_3_af1 td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_3_af1" ><script>var block_tdi_3_af1 = new tdBlock();
block_tdi_3_af1.id = "tdi_3_af1";
block_tdi_3_af1.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_af1","td_column_number":3,"live_filter_cur_post_id":131375,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_af1","tdc_css_class_style":"tdi_3_af1_rand_style"}';
block_tdi_3_af1.td_column_number = "3";
block_tdi_3_af1.block_type = "td_block_related_posts";
block_tdi_3_af1.post_count = "2";
block_tdi_3_af1.found_posts = "2";
block_tdi_3_af1.header_color = "";
block_tdi_3_af1.ajax_pagination_infinite_stop = "";
block_tdi_3_af1.max_num_pages = "1";
tdBlocksArray.push(block_tdi_3_af1);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_d25" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_af1" href="#">RELATED ARTICLES</a><a id="tdi_5_fd5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_af1" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_af1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/22nd-june/" rel="bookmark" class="td-image-wrap" title="22nd June"><img width="218" height="150" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2020/06/22nd-June-218x150.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2020/06/22nd-June-218x150.jpg 218w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/06/22nd-June-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="22nd June" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/22nd-june/" rel="bookmark" title="22nd June">22nd June</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/21st-june/" rel="bookmark" class="td-image-wrap" title="21st June"><img width="218" height="150" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2020/06/21st-June-218x150.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2020/06/21st-June-218x150.jpg 218w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/06/21st-June-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="21st June" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/21st-june/" rel="bookmark" title="21st June">21st June</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_af1" data-td_block_id="tdi_3_af1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_3_af1" data-td_block_id="tdi_3_af1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_10 widget widget_media_image"><a href="https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/direction-copy-1.jpg"><img width="800" height="675" src="https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/direction-copy.jpg" class="image wp-image-122261  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/direction-copy.jpg 800w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/direction-copy-300x253.jpg 300w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/direction-copy-768x648.jpg 768w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/direction-copy-696x587.jpg 696w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/direction-copy-498x420.jpg 498w" sizes="(max-width: 800px) 100vw, 800px" /></a></aside><aside class="td_block_template_10 widget widget_media_image"><a href="http://www.kw.zain.com/"><img width="300" height="200" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/01/zain300.jpg" class="image wp-image-93101  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_10 widget widget_media_image"><h4 class="td-block-title"><span>Kuwait Times App</span></h4><a href="https://play.google.com/store/apps/details?id=com.kuwaitnews&#038;hl=en"><img width="300" height="109" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/12/googleplay-300x109.jpg" class="image wp-image-114506  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2019/12/googleplay-300x109.jpg 300w, https://news.kuwaittimes.net/website/wp-content/uploads/2019/12/googleplay.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_10 widget widget_media_image"><a href="https://apps.apple.com/us/app/kuwait-times/id1490805959?ls=1"><img width="300" height="109" src="https://news.kuwaittimes.net/website/wp-content/uploads/2019/12/appstore-300x109.jpg" class="image wp-image-114976  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2019/12/appstore-300x109.jpg 300w, https://news.kuwaittimes.net/website/wp-content/uploads/2019/12/appstore.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_10 widget widget_media_image"><a href="https://kuwait-times.en.uptodown.com/android"><img width="800" height="528" src="https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/e5c27c21-8338-4165-9587-02a9eac089bf-1.jpg" class="image wp-image-123610  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/e5c27c21-8338-4165-9587-02a9eac089bf-1.jpg 800w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/e5c27c21-8338-4165-9587-02a9eac089bf-1-300x198.jpg 300w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/e5c27c21-8338-4165-9587-02a9eac089bf-1-768x507.jpg 768w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/e5c27c21-8338-4165-9587-02a9eac089bf-1-696x459.jpg 696w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/04/e5c27c21-8338-4165-9587-02a9eac089bf-1-636x420.jpg 636w" sizes="(max-width: 800px) 100vw, 800px" /></a></aside><div class="td_block_wrap td_block_2 td_block_widget tdi_6_3a3 td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_3a3" >
<style>
.tdi_6_3a3 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_6_3a3 .td-block-title:before {
                background-color: #1e73be !important;
            }

            
            .tdi_6_3a3 .td_module_wrap:hover .entry-title a,
            .tdi_6_3a3 .td-pulldown-filter-link:hover,
            .tdi_6_3a3 .td-subcat-item a:hover,
            .tdi_6_3a3 .td-cur-simple-item,
            .tdi_6_3a3 .td_quote_on_blocks,
            .tdi_6_3a3 .td-opacity-cat .td-post-category:hover,
            .tdi_6_3a3 .td-opacity-read .td-read-more a:hover,
            .tdi_6_3a3 .td-opacity-author .td-post-author-name a:hover,
            .tdi_6_3a3 .td-instagram-user a,
            .tdi_6_3a3 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_6_3a3 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be !important;
            }

            .tdi_6_3a3 .td-next-prev-wrap a:hover,
            .tdi_6_3a3 .td-load-more-wrap a:hover {
                background-color: #1e73be !important;
                border-color: #1e73be !important;
            }

            .tdi_6_3a3 .td-read-more a,
            .tdi_6_3a3 .td-weather-information:before,
            .tdi_6_3a3 .td-weather-week:before,
            .tdi_6_3a3 .td-exchange-header:before,
            .td-footer-wrapper .tdi_6_3a3 .td-post-category,
            .tdi_6_3a3 .td-post-category:hover,
            .tdi_6_3a3 .td-subcat-dropdown ul:after {
                background-color: #1e73be !important;
            }
</style><script>var block_tdi_6_3a3 = new tdBlock();
block_tdi_6_3a3.id = "tdi_6_3a3";
block_tdi_6_3a3.atts = '{"custom_title":"E Paper","custom_url":"","block_template_id":"","header_text_color":"#000000","border_color":"#1e73be","accent_text_color":"#1e73be","m2_tl":"","m2_el":"0","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_3a3","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_6_3a3","tdc_css_class_style":"tdi_6_3a3_rand_style"}';
block_tdi_6_3a3.td_column_number = "1";
block_tdi_6_3a3.block_type = "td_block_2";
block_tdi_6_3a3.post_count = "1";
block_tdi_6_3a3.found_posts = "1601";
block_tdi_6_3a3.header_color = "";
block_tdi_6_3a3.ajax_pagination_infinite_stop = "";
block_tdi_6_3a3.max_num_pages = "1601";
tdBlocksArray.push(block_tdi_6_3a3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">E Paper</span></h4></div><div id=tdi_6_3a3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/17th-july/" rel="bookmark" class="td-image-wrap" title="17th July"><img width="324" height="160" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2020/07/17thJuly-324x160.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2020/07/17thJuly-324x160.jpg 324w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/07/17thJuly-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="17th July" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/17th-july/" rel="bookmark" title="17th July">17th July</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T21:00:00+00:00" >16/07/2020</time></span>                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_10 widget widget_search"><form method="get" class="td-search-form-widget" action="https://news.kuwaittimes.net/website/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_10 widget widget_mostreadpostswidget"><h4 class="td-block-title"><span>Most Read News</span></h4><ul class="mlrp_ul">
        <li><a title="Railway project tender prepared for bidding: Report" href="https://news.kuwaittimes.net/website/railway-project-tender-prepared-for-bidding-report/">Railway project tender prepared for bidding: Report<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Govt likely to cancel school  year, except for grade 12" href="https://news.kuwaittimes.net/website/govt-likely-to-cancel-school-year-except-for-grade-12/">Govt likely to cancel school  year, except for grade 12<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Adan Hospital’s ECMO center wins int’l excellence award" href="https://news.kuwaittimes.net/website/adan-hospitals-ecmo-center-wins-intl-excellence-award/">Adan Hospital’s ECMO center wins int’l excellence award<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Mubarak Hospital patient sent home without medicine over unpaid bills" href="https://news.kuwaittimes.net/website/mubarak-hospital-patient-sent-home-without-medicine-over-unpaid-bills/">Mubarak Hospital patient sent home without medicine over unpaid bills<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="13th July" href="https://news.kuwaittimes.net/website/13th-july/">13th July<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Kuwait registers 836 new COVID-19 cases, four deaths" href="https://news.kuwaittimes.net/website/kuwait-registers-836-new-covid-19-cases-four-deaths/">Kuwait registers 836 new COVID-19 cases, four deaths<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Private businesses, workers  hit hard by virus downturn" href="https://news.kuwaittimes.net/website/private-businesses-workers-hit-hard-by-virus-downturn/">Private businesses, workers  hit hard by virus downturn<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Idle businesses watch carefully for good news to get back to work" href="https://news.kuwaittimes.net/website/idle-businesses-watch-carefully-for-good-news-to-get-back-to-work/">Idle businesses watch carefully for good news to get back to work<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Education Ministry looks to speed up optical fibers project for fast e-learning" href="https://news.kuwaittimes.net/website/education-ministry-looks-to-speed-up-optical-fibers-project-for-fast-e-learning/">Education Ministry looks to speed up optical fibers project for fast e-learning<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Customers complain of ‘extra’ shipping fees during pandemic" href="https://news.kuwaittimes.net/website/customers-complain-of-extra-shipping-fees-during-pandemic/">Customers complain of ‘extra’ shipping fees during pandemic<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300KT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8308202338490872"
     data-ad-slot="4719399863"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<br>
<script type="text/javascript">
    google_ad_client = "ca-pub-8308202338490872";
    google_ad_slot = "7637883570";
    google_ad_width = 470;
    google_ad_height = 400;
</script>
<!-- Aside470x400 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-101758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101758"><a href="https://news.kuwaittimes.net/website/about-us/">About Us</a></li>
<li id="menu-item-101759" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101759"><a href="https://news.kuwaittimes.net/website/contact-us/">Contact Us</a></li>
<li id="menu-item-101760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101760"><a href="https://news.kuwaittimes.net/website/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Kuwait Times | All rights reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://news.kuwaittimes.net/website/21st-june/" rel="bookmark" class="td-image-wrap" title="21st June"><img width="324" height="160" class="entry-thumb" src="https://news.kuwaittimes.net/website/wp-content/uploads/2020/06/21st-June-324x160.jpg"  srcset="https://news.kuwaittimes.net/website/wp-content/uploads/2020/06/21st-June-324x160.jpg 324w, https://news.kuwaittimes.net/website/wp-content/uploads/2020/06/21st-June-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="21st June" /></a></div>                <a href="https://news.kuwaittimes.net/website/category/e-paper/" class="td-post-category">E-Paper</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://news.kuwaittimes.net/website/21st-june/" rel="bookmark" title="21st June">21st June</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T21:00:00+00:00" >20/06/2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5f10f7d3ebf8f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_template_10 .td-block-title{ text-align:center; }

 .td-main-page-wrap {

padding-top: 5px;
}
.td_block_related_posts .td-related-title > .td-related-right {
display: none;
}


</style>

<div class="td-container"><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>



<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8308202338490872",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7657354316223026",
    enable_page_level_ads: true
  });
</script></div><script type="text/javascript"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8308202338490872",
          enable_page_level_ads: true
     });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7657354316223026",
    enable_page_level_ads: true
  });
</script>

<script data-ad-client="ca-pub-8308202338490872" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://news.kuwaittimes.net/website/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[131375]");
                });
            
</script>


</body>
</html>